                      
    <!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Guptill returns for first two Pakistan ODIs - Click Ittefaq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.clickittefaq.com/xmlrpc.php">
<meta property="og:image" content="http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil.jpg"/>
<meta property="og:title" content="Guptill returns for first two Pakistan ODIs"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Martin Guptill returns from injury while the spin duo of Mitchell Santner and Todd Astle were retained in New Zealand's 13-man squad for the first two ODIs against Pakistan. Guptill missed New Zealand"/>
<meta property="og:url" content="http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/"/>
<meta property="og:site_name" content="Click Ittefaq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.clickittefaq.com/wp-content/uploads/2015/12/Screen-Shot-2015-12-13-at-9.20.01-PM.png" />
<link rel="apple-touch-icon" href="http://www.clickittefaq.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.clickittefaq.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.clickittefaq.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.clickittefaq.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	     
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guptill returns for first two Pakistan ODIs - Click Ittefaq" />
<meta property="og:description" content="Martin Guptill returns from injury while the spin duo of Mitchell Santner and Todd Astle were retained in New Zealand&#8217;s 13-man squad for the first two ODIs against Pakistan. Guptill missed New Zealand&#8217;s 3-0 rout of West Indies last month with a hamstring injury. However, he has regained fitness and is currently part of the &hellip;" />
<meta property="og:url" content="http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/" />
<meta property="og:site_name" content="Click Ittefaq" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2018-01-01T14:38:43+06:00" />
<meta property="og:image" content="http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Martin Guptill returns from injury while the spin duo of Mitchell Santner and Todd Astle were retained in New Zealand&#8217;s 13-man squad for the first two ODIs against Pakistan. Guptill missed New Zealand&#8217;s 3-0 rout of West Indies last month with a hamstring injury. However, he has regained fitness and is currently part of the [&hellip;]" />
<meta name="twitter:title" content="Guptill returns for first two Pakistan ODIs - Click Ittefaq" />
<meta name="twitter:image" content="http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.clickittefaq.com\/","name":"Click Ittefaq","alternateName":"The Daily Ittefaq","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.clickittefaq.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Click Ittefaq &raquo; Feed" href="http://www.clickittefaq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Ittefaq &raquo; Comments Feed" href="http://www.clickittefaq.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Click Ittefaq &raquo; Guptill returns for first two Pakistan ODIs Comments Feed" href="http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clickittefaq.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='socialshare-styles-css'  href='http://www.clickittefaq.com/wp-content/plugins/SocialShare/Styles.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.clickittefaq.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clickittefaq.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.clickittefaq.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.clickittefaq.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.clickittefaq.com/wp-content/themes/goodnews5/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.clickittefaq.com/wp-content/themes/bglobal/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.clickittefaq.com/wp-content/themes/bglobal/lib/category-posts/cat-posts.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.clickittefaq.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.clickittefaq.com/wp-content/themes/goodnews5/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.clickittefaq.com/wp-content/themes/goodnews5/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.clickittefaq.com/wp-content/themes/bglobal/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://www.clickittefaq.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.9.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.clickittefaq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clickittefaq.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clickittefaq.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.clickittefaq.com/?p=399595' />
<link rel="alternate" type="application/json+oembed" href="http://www.clickittefaq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickittefaq.com%2Fguptill-returns-first-two-pakistan-odis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clickittefaq.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clickittefaq.com%2Fguptill-returns-first-two-pakistan-odis%2F&#038;format=xml" />
			<meta property="fb:pages" content="447887768587680" />
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.clickittefaq.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  
	<meta property="fb:pages" content="447887768587680" />             
    </head>
    <body class="post-template-default single single-post postid-399595 single-format-standard right-sidebar singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format one-side-wide both-sidebars smooth_scroll_enable open_images_in_lightbox wpb-js-composer js-comp-ver-5.2 vc_responsive">        
       <div id="fb-root"></div>        
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1480492172251228";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/clickittefaq"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/Clickittefaq"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.clickittefaq.com">
		                                                    <img src="http://www.clickittefaq.com/wp-content/uploads/2016/03/ittefaq_logo.png" alt="Click Ittefaq" width="246" height="119" />
                                                                                               <img class="mom_retina_logo" src="http://www.clickittefaq.com/wp-content/uploads/2016/03/ittefaq_logo.png" width="246" height="119" alt="Click Ittefaq" />
                                                		                    </a>

					
                    </div>
                    <div class="header-logo-right">
                        <a href="http://www.ittefaq.com.bd/" target="_blank"><img src="http://www.clickittefaq.com/wp-content/uploads/2015/11/bangla.gif" class="bangla" /></a>
                        <!-- <img src="http://www.clickittefaq.com/wp-content/uploads/2015/11/clickittefaq.png" class="clickittefaq"/> -->
                        <span class="header-date">Monday, January 1, 2018</span>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                                        
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-234494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/"><i class="momizat-icon-home2"></i> </a></li>
<li id="menu-item-231313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/national/">National</a></li>
<li id="menu-item-231314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/international/">International</a></li>
<li id="menu-item-231315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/sports/">Sports</a></li>
<li id="menu-item-231316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/politics/">Politics</a></li>
<li id="menu-item-231317" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/culture/">Culture</a></li>
<li id="menu-item-231318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/sci-tech/">Sci &#038; Tech</a></li>
<li id="menu-item-231319" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/business/">Business</a></li>
<li id="menu-item-231320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">More</a>
<ul class="sub-menu ">
	<li id="menu-item-231321" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.clickittefaq.com/in-the-news/">In The News</a></li>
	<li id="menu-item-231322" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.clickittefaq.com/more-stories/">More Stories</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-234494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/"><i class="momizat-icon-home2"></i> </a></li>
<li id="menu-item-231313" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/national/">National</a></li>
<li id="menu-item-231314" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/international/">International</a></li>
<li id="menu-item-231315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/sports/">Sports</a></li>
<li id="menu-item-231316" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/politics/">Politics</a></li>
<li id="menu-item-231317" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/culture/">Culture</a></li>
<li id="menu-item-231318" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/sci-tech/">Sci &#038; Tech</a></li>
<li id="menu-item-231319" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.clickittefaq.com/business/">Business</a></li>
<li id="menu-item-231320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">More</a>
<ul class="sub-menu ">
	<li id="menu-item-231321" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.clickittefaq.com/in-the-news/">In The News</a></li>
	<li id="menu-item-231322" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.clickittefaq.com/more-stories/">More Stories</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.clickittefaq.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.clickittefaq.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
                            <span class="nav-button nav-social-button twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/clickittefaq"><i class="fa-icon-twitter"></i></a></span>
        
                <span class="nav-button nav-social-button facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/Clickittefaq"><i class="fa-icon-facebook "></i></a></span>        
        
        
        
                

        

        
        
                	
			    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="boxed-content-wrapper-gap" style="height:20px;"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>LATEST</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/cabinet-approves-draft-law-increasing-defense-chiefs-tenure/">Cabinet approves draft law increasing defense chief&#8217;s tenure</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/california-warehouse-fire-kills-at-least-nine-at-dance-party/">California warehouse fire kills at least nine at dance party</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/breaking-news/">Breaking News</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/will-smiths-heartwarming-tribute-queen-jada-pinkett-smith-20th-anniversary/">Will Smith&#8217;s heartwarming tribute to &#8216;Queen&#8217; Jada Pinkett Smith on 20th anniversary</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/teenager-stabbed-death-gazipur/">Teenager stabbed to death in Gazipur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/panthapath-hotel-operation-another-militant-held/">Panthapath hotel operation: Another ‘militant’ held</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/robert-downey-jr-teases-iron-man-captain-america-showdown-infinity-war/">Robert Downey Jr teases Iron Man and Captain America showdown in &#8216;Infinity War&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/iran-protests-two-dead-unrest-grips-iran/">Iran protests: Two more dead as further unrest grips Iran</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/sydney-seaplane-uk-businessman-family-named-victims/">Sydney seaplane: UK businessman and family named as victims</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/north-koreas-kim-jong-un-issues-threats-olive-branch/">North Korea&#8217;s Kim Jong-un issues threats and olive branch</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/august-21-grenade-attack-highest-penalty-sought-tarique-others/">August 21 grenade attack: Highest penalty sought for Tarique and others</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/bangladesh-names-2018-pharmaceuticals-product-year/">Bangladesh names 2018 pharmaceuticals Product of the Year</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.clickittefaq.com/nike-advertises-coutinhos-name-barcelona-shirts/">Nike advertises Coutinho&#8217;s name on Barcelona shirts</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
<div class="inner">  
                    <div class="main_container">
            <div class="main-col bg-details">
                                        <div class="category-title">
                    <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"><span class="bg-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.clickittefaq.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.clickittefaq.com/sports/" title="Sports"><span itemprop="title">Sports</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Guptill returns for first two Pakistan ODIs</span></span><span class="post-views">Mostview : 13</span></div></div>                    </div>
                                                <div class="base-box blog-post p-single bp-horizontal-share post-399595 post type-post status-publish format-standard category-sports"itemscope itemtype="http://schema.org/Article">
                                            <h1 class="post-tile entry-title" itemprop="headline">Guptill returns for first two Pakistan ODIs</h1>
                   <div class="mom-social-share ss-horizontal border-box php-share" data-id="399595">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">29</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Guptill returns for first two Pakistan ODIs&url=http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

<div class="mom-post-meta single-post-meta"><span>Update: <time datetime="2018-01-01T14:38:43+00:00" itemprop="datePublished" class="updated">02:38pm on Monday 1st January 2018 +06</time></span></div>                        <div class="entry-content">
                                                <p><img class="alignnone size-full wp-image-399597" src="http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil.jpg" alt="" width="900" height="506" srcset="http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil.jpg 900w, http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil-300x169.jpg 300w, http://www.clickittefaq.com/wp-content/uploads/2018/01/guptil-768x432.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Martin Guptill returns from injury while the spin duo of Mitchell Santner and Todd Astle were retained in New Zealand&#8217;s 13-man squad for the first two ODIs against Pakistan.<span id="more-399595"></span></p>
<p>Guptill missed New Zealand&#8217;s 3-0 rout of West Indies last month with a hamstring injury. However, he has regained fitness and is currently part of the national team for the ongoing T20I series against West Indies. Guptill&#8217;s inclusion means George Worker, who made two half-centuries in his last three ODIs as an opener, has been left out.</p>
<p>&#8220;It&#8217;s tough on George missing out, but he&#8217;ll continue to push for selection and will get further opportunities down the road,&#8221; said Gavin Larsen, the national selector. &#8220;Martin is a proven world-class player, so we&#8217;re naturally thrilled to have him back in the mix. He and Colin (Munro) have been strong for us at the top of the order.&#8221;</p>
<p>New Zealand will also be without Colin de Grandhomme, the allrounder, who missed the West Indies series and returned to Harare after his father&#8217;s death. He has since returned to New Zealand and will play for Auckland and is likely to return for the last three ODIs.</p>
<p>Meanwhile, contributions with both bat and ball, Larsen reasoned, influenced the selectors in picking two spinners. Astle, who made his ODI debut against West Indies, picked up four wickets in three matches along with a career-best 49 from No. 7 in a match-turning partnership. &#8220;Todd made the most of his opportunity against the West Indies and made a strong contribution with both bat and ball,&#8221; said Larsen.</p>
<p>&#8220;Mitchell has been one of our most consistent white-ball bowlers for a long time now, as can be seen by him being ranked in the top 10 ODI bowlers in the world. Conditions will dictate whether they play in the same eleven, but it&#8217;s certainly not out of the question.&#8221;</p>
<p>The five-match series that starts in Wellington on January 9 will be followed by three T20Is.</p>
<p><strong>New Zealand squad:</strong> Kane Williamson (capt), Todd Astle, Doug Bracewell, Trent Boult, Lockie Ferguson, Martin Guptil, Matt Henry, Tom Latham, Colin Munro, Henry Nicholls, Mitchell Santner, Tim Southee, Ross Taylor.</p>
<p>(ESPN cricinfo)</p>
                                                
                       <div class="mom-social-share ss-horizontal border-box php-share" data-id="399595">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">29</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Guptill returns for first two Pakistan ODIs&url=http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.clickittefaq.com/guptill-returns-first-two-pakistan-odis/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

            </div> <!-- entry content -->
        </div> <!-- base box -->

        
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guptill-returns-first-two-pakistan-odis/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.clickittefaq.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='399595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdWSATAAAAAOUn7U8ZlAfcHpzC4IwJNT-qgCMx" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                    </div> <!--main column-->
                    <div class="clear"></div>
        </div> <!--main container-->            
                <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Home 336X280 --><br />
<ins class="adsbygoogle"
 style="display:inline-block; width:384px; height:280px;"
     data-ad-client="ca-pub-7639200197269006"
     data-ad-slot="5252059178"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="tabs"></ul>
                            <div class="tabs-content-wrap">
                                		<div class="tab-content">		<a href="#" class="mom-tw-title">LATEST</a>		<ul>
											<li>
					<a href="http://www.clickittefaq.com/will-smiths-heartwarming-tribute-queen-jada-pinkett-smith-20th-anniversary/">Will Smith&#8217;s heartwarming tribute to &#8216;Queen&#8217; Jada Pinkett Smith on 20th anniversary</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/teenager-stabbed-death-gazipur/">Teenager stabbed to death in Gazipur</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/panthapath-hotel-operation-another-militant-held/">Panthapath hotel operation: Another ‘militant’ held</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/robert-downey-jr-teases-iron-man-captain-america-showdown-infinity-war/">Robert Downey Jr teases Iron Man and Captain America showdown in &#8216;Infinity War&#8217;</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/iran-protests-two-dead-unrest-grips-iran/">Iran protests: Two more dead as further unrest grips Iran</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/sydney-seaplane-uk-businessman-family-named-victims/">Sydney seaplane: UK businessman and family named as victims</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/north-koreas-kim-jong-un-issues-threats-olive-branch/">North Korea&#8217;s Kim Jong-un issues threats and olive branch</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/august-21-grenade-attack-highest-penalty-sought-tarique-others/">August 21 grenade attack: Highest penalty sought for Tarique and others</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/bangladesh-names-2018-pharmaceuticals-product-year/">Bangladesh names 2018 pharmaceuticals Product of the Year</a>
											<span class="post-date">January 1, 2018</span>
									</li>
											<li>
					<a href="http://www.clickittefaq.com/nike-advertises-coutinhos-name-barcelona-shirts/">Nike advertises Coutinho&#8217;s name on Barcelona shirts</a>
											<span class="post-date">January 1, 2018</span>
									</li>
					</ul>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<div class="tab-content">
<a href="#" class="mom-tw-title">MOST READ</a>
<ul class="wpp-list">
<li>
<a href="http://www.clickittefaq.com/next-ijtema-january-12-2018/" title="Next Ijtema January 12, 2018" class="wpp-post-title" target="_self">Next Ijtema January 12, 2018</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">344 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/daffodil-student-killing-friend-jailed-life/" title="Daffodil student killing: Friend jailed for life" class="wpp-post-title" target="_self">Daffodil student killing: Friend jailed for life</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">27 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/dhaka-city-polls-candidates-handed-7-day-deadline-remove-posters-banners/" title="Dhaka city polls candidates handed 7-day deadline to remove posters, banners" class="wpp-post-title" target="_self">Dhaka city polls candidates handed 7-day deadline to remove posters, banners</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">26 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/law-minister-claims-justice-sinha-quit-corruption/" title="Law Minister claims Justice Sinha quit for his corruption" class="wpp-post-title" target="_self">Law Minister claims Justice Sinha quit for his corruption</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">23 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/six-dead-seaplane-crashes-sydney-river-ahead-new-year-celebrations/" title="Six dead as seaplane crashes into Sydney river ahead of New Year celebrations" class="wpp-post-title" target="_self">Six dead as seaplane crashes into Sydney river ahead of New Year celebrations</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">20 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/uae-launches-vat-first-time/" title="UAE launches VAT for the first time" class="wpp-post-title" target="_self">UAE launches VAT for the first time</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">20 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/panthapath-hotel-blast-another-militant-held-dhaka/" title="Panthapath hotel blast: Another militant held in Dhaka" class="wpp-post-title" target="_self">Panthapath hotel blast: Another militant held in Dhaka</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">18 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/panthapath-hotel-operation-another-militant-held/" title="Panthapath hotel operation: Another ‘militant’ held" class="wpp-post-title" target="_self">Panthapath hotel operation: Another ‘militant’ held</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">18 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/pm-wishes-people-new-year-sees-progress/" title="PM wishes people in New Year, sees further progress" class="wpp-post-title" target="_self">PM wishes people in New Year, sees further progress</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">17 views</span></span>
</li>
<li>
<a href="http://www.clickittefaq.com/pm-says-two-more-air-bases-to-be-built/" title="PM says two more air bases to be built" class="wpp-post-title" target="_self">PM says two more air bases to be built</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">16 views</span></span>
</li>
</ul>

</div>
                            </div>
                        </div> <!--main tabs-->

            </div><div class="widget cat-post-widget"><div class="news-box  base-box nb-style1">                
                <div class="nb-content">
                    <div class="recent-news">
                <article class="post-399565 post type-post status-publish format-standard category-business category-more-stories" itemscope itemtype="http://schema.org/Article">
                    <header class="nb-header" >
                        <h2 class="nb-title" >More Stories</h2>
                    </header>            
                                                <div class="vc_row wpb_row vc_row-fluid">
                                <div class="wpb_column vc_column_container vc_col-sm-12">
                                    <a href="http://www.clickittefaq.com/uae-launches-vat-first-time/"><img src="http://www.clickittefaq.com/wp-content/uploads/2018/01/99399049_dubaipetrolgetty.jpg" data-hidpi="http://www.clickittefaq.com/wp-content/uploads/2018/01/99399049_dubaipetrolgetty.jpg" alt="UAE launches VAT for the first time" width="1024" height="1024"></a>
                                </div>
                            </div>
                                                <div class="vc_row wpb_row vc_row-fluid">
                        <div class="wpb_column vc_column_container vc_col-sm-12">
                            <div class="rn-title row">
                                <h3><a href="http://www.clickittefaq.com/uae-launches-vat-first-time/">UAE launches VAT for the first time</a></h3>

                                <div class="mom-post-meta nb-item-meta">
                                                                                                        </div>                                
                            </div>

                                                        </div>
                                    </div>
                                </article>                </div> <!--recent news-->

                <div class="nb1-older-articles">
                    <ul class="">
                                                        <li class="post-399541 post type-post status-publish format-standard category-international category-more-stories" itemscope itemtype="http://schema.org/Article"><a href="http://www.clickittefaq.com/kim-says-nuclear-launch-button-table/">Kim says he has nuclear launch button on his table</a></li>
                                                                <li class="post-399529 post type-post status-publish format-standard category-more-stories category-national" itemscope itemtype="http://schema.org/Article"><a href="http://www.clickittefaq.com/dhaka-city-polls-candidates-handed-7-day-deadline-remove-posters-banners/">Dhaka city polls candidates handed 7-day deadline to remove posters, banners</a></li>
                                                        
                    </ul>
                </div>
            </div>
                    </div>
            </div><div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px;"
     data-ad-client="ca-pub-7639200197269006"
     data-ad-slot="8205525575"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>          </div> <!--main inner-->

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_text">			<div class="textwidget"><a href="http://www.clickittefaq.com">                                     <img src="http://www.clickittefaq.com/wp-content/uploads/2015/12/ittefaq_logo.png" alt="Click Ittefaq" height="119" width="100%">
</a><br>© 2016 The Daily Ittefaq. All rights reserved </div>
		</div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ABOUT</span></h3></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.clickittefaq.com/about-us/">About Us</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.clickittefaq.com/advertise/">Advertise</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.clickittefaq.com/copyright-and-trademark/">Copyright and Trademark</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.clickittefaq.com/contact-us/">Contact Us</a></li>
</ul></div></div>			</div>

	    		<div class="one_sixth footer-section">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>SECTIONS</span></h3></div><div class="menu-footer-menu-sections-container"><ul id="menu-footer-menu-sections" class="menu"><li id="menu-item-231334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231334"><a href="http://www.clickittefaq.com/business/">Business</a></li>
<li id="menu-item-231332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231332"><a href="http://www.clickittefaq.com/sports/">Sports</a></li>
<li id="menu-item-231333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231333"><a href="http://www.clickittefaq.com/sci-tech/">Sci &#038; Tech</a></li>
</ul></div></div>			</div>

	    		<div class="one_sixth">
		<div class="widget widget_text">			<div class="textwidget"><ul class="footer-last-menu"><li><a href="http://www.clickittefaq.com/entertainment/">Entertainment</a></li>
<li><a href="http://www.clickittefaq.com/culture/">Culture</a></li>
</ul></div>
		</div>			</div>

	    		<div class="one_sixth last">
		<div class="widget widget_text">			<div class="textwidget"><img src="http://www.clickittefaq.com/wp-content/uploads/2015/12/responsive-300x189.png" alt="Daily Ittefaq" style="width:300px;"> <br />
Responsive</div>
		</div>			</div>


       	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2017 The Daily Ittefaq. All rights reserved </p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35196657-1', 'auto');
  ga('send', 'pageview');

</script>        
                    <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.clickittefaq.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.clickittefaq.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"399595","token":"8f8d197475"};
var momAjaxL = {"url":"http:\/\/www.clickittefaq.com\/wp-admin\/admin-ajax.php","nonce":"0f9c6e0090","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.clickittefaq.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
(function(g,b,d){var c=b.head||b.getElementsByTagName("head"),D="readyState",E="onreadystatechange",F="DOMContentLoaded",G="addEventListener",H=setTimeout;function f(){$LAB.script("http://www.clickittefaq.com/wp-content/plugins/LayerSlider/static/js/greensock.js").script("http://www.clickittefaq.com/wp-includes/js/jquery/jquery.js").wait().script("http://www.clickittefaq.com/wp-includes/js/jquery/jquery-migrate.min.js").wait().script("http://www.clickittefaq.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js").script("http://www.clickittefaq.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js").script("http://www.clickittefaq.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js").script("http://www.clickittefaq.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js").script("http://www.clickittefaq.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js").script("http://www.clickittefaq.com/wp-includes/js/comment-reply.min.js").script("http://www.clickittefaq.com/wp-content/plugins/bbpress/templates/default/js/editor.js").script("http://www.clickittefaq.com/wp-content/plugins/contact-form-7/includes/js/scripts.js").script("http://www.clickittefaq.com/wp-content/themes/goodnews5/js/plugins.js").wait().script("http://www.clickittefaq.com/wp-content/themes/goodnews5/js/main.js").script("http://www.clickittefaq.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js").script("http://www.clickittefaq.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js").script("http://www.clickittefaq.com/wp-includes/js/wp-embed.min.js");}H(function(){if("item"in c){if(!c[0]){H(arguments.callee,25);return}c=c[0]}var a=b.createElement("script"),e=false;a.onload=a[E]=function(){if((a[D]&&a[D]!=="complete"&&a[D]!=="loaded")||e){return false}a.onload=a[E]=null;e=true;f()};a.src="http://www.clickittefaq.com/wp-content/plugins/wp-deferred-javascripts/assets/js/lab.min.js?ver=2.0.3";c.insertBefore(a,c.firstChild)},0);if(b[D]==null&&b[G]){b[D]="loading";b[G](F,d=function(){b.removeEventListener(F,d,false);b[D]="complete"},false)}})(this,document);
/* ]]> */</script>		
    </body>
</html>